Support » Plugin: OptionTree » Prompt to Install OptionTree

  • Resolved stephen2

    (@stephen2)


    After upgrading OptionTree, the prompt message appears in my dashboard despite the fact that OptionTree is obviously installed and updated:

    “The OptionTree plugin is required for this theme to function properly. Install now.”

    I’m using the Eleganza theme from themeforest and I’m new to WordPress.

    How do I stop this message from appearing?

    http://wordpress.org/extend/plugins/option-tree/

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Prompt to Install OptionTree’ is closed to new replies.