WordPress.org

Support

Support » How-To and Troubleshooting » Problems with upgrade to version 2.7

Problems with upgrade to version 2.7

  • Hi guys,

    I’ve just come across a problem with 2.7. After deleting the previous version and upgrading to the new one, I go to /wp-admin/ and get this message:

    Warning: Cannot modify header information – headers already sent by (output started at /home/migueldorneles/www/blog/wp-config.php:1) in /home/migueldorneles/www/blog/wp-includes/pluggable.php on line 850

    What could it be? How can I resolve that?

    Thanks in advance.

  • The topic ‘Problems with upgrade to version 2.7’ is closed to new replies.
Skip to toolbar