Support » Plugin: WP Review » Problems with the latest PHP 7.3 version

  • brmartinez

    (@brmartinez)


    Guys,

    This plugin breaks with PHP 7.3. Can you fix this? I’ve already send an email to you, with no answer.

  • The topic ‘Problems with the latest PHP 7.3 version’ is closed to new replies.