Support » Plugin: WpToFacebook » Problems with latest WP version (3.5)

  • Resolved x3mgroup

    (@x3mgroup)


    I get an error when create a new connection (this is the first connection)

    Warning: Missing argument 2 for wpdb::prepare(), called in /wp-content/plugins/wptofacebook/includes/Wptofb.php on line 264 and defined in /wp-includes/wp-db.php on line 990

    Would appreciate any help with this!

    Thanx in advance!

    http://wordpress.org/extend/plugins/wptofacebook/

Viewing 4 replies - 1 through 4 (of 4 total)
Viewing 4 replies - 1 through 4 (of 4 total)
  • The topic ‘Problems with latest WP version (3.5)’ is closed to new replies.