Support » Fixing WordPress » Problems after wordpress 3.6 installation

  • Hello, after installing wordpress 3.6 my post lightbox galleries are disabled, I tried to unistall several plugins, and tried various lightbox plugins without success.

    My blog is: http://www.mediaforme.net

    Thanks in advance

    Vincenzo

Viewing 8 replies - 1 through 8 (of 8 total)
  • When i watch you’re site i see it all working. What resolved it for you?
    And i really like the lightbox you,re using. Wich one is it may i ask?

    I restored the day before site and database backup, now use again wordpress 3.5.2.
    I wait for 3.6 bug solving.
    Thanks
    Vincenzo

    Just uploaded to new WordPress.

    WordPress is tossing cookies into my Firefox cookie cache and that seems to be creating problems.

    If I clear my cookies, my web site starts up fine, but if I go into my site’s admin and then go back to the web site, the top slider on the home page doesn’t work.

    I cleared cookies and cache, shut down started back up, reset firefox (but it also happens on Safari)

    There appears to be a duplicate cookie.

    @deadlinenews: As per the Forum Welcome, please post your own topic. Posting in an existing topic prevents us from being able to track issues by topic. Added to which, your problem – despite any similarity in symptoms – is likely to be completely different.

    Same problem here. Plugin Lightbox Gallery stopped working. Does anyone have news on the subject?

    Same issue.

    Button shortcode worked until I updated to WordPress 3.6. Now it’s giving me “Image cannot be loaded. Make sure the path is correct and image exist.”

    http://membervalue.calicomarketing.com/define/

    Andrew Nevins

    (@anevins)

    WCLDN 2018 Contributor | Volunteer support

    If you have something to contribute towards @vsagnot let us know, otherwise please do not post.

    Andrew, speaking as someone dealing with this issue, I want to read what other people are experiencing. Please don’t discourage them from doing so. Thanks.

Viewing 8 replies - 1 through 8 (of 8 total)
  • The topic ‘Problems after wordpress 3.6 installation’ is closed to new replies.