Support » Plugin: Deep Core » Problema de compatibilidade do pugin Deep Core com a versão 5.5.3 do WordPress.

  • Resolved rodrigocampos

    (@rodrigocampos)


    Hi! I noticed that the plugin has a compatibility problem with WordPress version 5.5.3 and is not working after activation. Will it be updated to function normally? the plugin is awesome! I hope it is updated. thanks!

Viewing 1 replies (of 1 total)
  • Plugin Contributor Webnus

    (@webnus)

    Hello,
    Sorry for the late response.
    Please update the plugin and WordPress to the latest version.

    Keep me updated.

Viewing 1 replies (of 1 total)
  • The topic ‘Problema de compatibilidade do pugin Deep Core com a versão 5.5.3 do WordPress.’ is closed to new replies.