Support » Alpha/Beta/RC » Problem with wp-admin/includes/plugin.php

  • nathanrice

    (@nathanrice)


    I’m using the 2.7 bleeding revision 9194 with no plugins installed and this is not a production blog, so all it has is the starting post and comment.

    But when trying to open the homepage, I get the following error:

    Parse error: syntax error, unexpected T_SL in /nfs/c03/h01/mnt/48320/domains/nathanrice.net/html/bleeding/wp-admin/includes/plugin.php on line 506

    Any ideas as to what this error is? I’ve had it since early this morning, and it has persisted through several svn up commands.

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Problem with wp-admin/includes/plugin.php’ is closed to new replies.