Support » Plugin: Post UI Tabs » Problem with the tabs

Viewing 1 replies (of 1 total)
  • Plugin Author Mark / t31os

    (@t31os_)

    One of the plugins you use is inserting an older version of jQuery into the page, perhaps that’s the cause, as you essentially have two different versions of jQuery running.

    Try with other plugins disabled, then enable one at a time to isolate which plugin is creating a problem.

    EDIT: Marked resolved, no further feedback was given by the poster.

Viewing 1 replies (of 1 total)
  • The topic ‘Problem with the tabs’ is closed to new replies.