Support » Plugins and Hacks » Problem with sidebars widget by Daniel

  • Hi,
    While am trying to activate the plugin it is giving me the following error

    Warning: Invalid argument supplied for foreach() in c:\appserv\www\evolvablog\wp-content\plugins\sidebars\sidebars.php on line 218

    could any one kindly help me in this regard

    Thanks,
    Pavan

  • The topic ‘Problem with sidebars widget by Daniel’ is closed to new replies.