Support » Plugin: Zalomen√≠ » Problem with plugin

  • Hi,
    I have a problem with plugin. After activation and settings my WP site does not work. There is problem:

    Warning: preg_replace() [function.preg-replace]: Delimiter must not be alphanumeric or backslash in /domains1/pu238500/public/www_root/wp-content/plugins/zalomeni/zalomeni.php on line 124

    Thank you for your support.
    Miloslav

    http://wordpress.org/extend/plugins/zalomeni/

  • The topic ‘Problem with plugin’ is closed to new replies.