Support » Plugin: NextGEN Gallery - WordPress Gallery Plugin » Problem with gallery

Viewing 2 replies - 1 through 2 (of 2 total)
  • Try going to Gallery Options->

    Gallery Tab

    Number of columns 0

    0 will display as much as possible based on the width of your theme. Setting normally only required for captions below the images

    Good luck.

    Thanks DoubleSixx! This didn’t work, I don’t know why… What I did is uninstall the NextGen Gallery and install the latest version, and it works!!!

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Problem with gallery’ is closed to new replies.