WordPress.org

Forums

Problem with Exhibit plugin (3 posts)

  1. artvandelay
    Member
    Posted 9 years ago #

    Hi Everybody,

    I've already installed the Exhibit plugin several times on WP 1.5 without any problem.
    Today I was trying to install it on WP1.5.1.2 but I'm getting an strange error message regarding "get_currentuserinfo();" function.

    Does aybody else is getting this error?

    Does anybodygot an idea of how to resolve it?

    thanks,

    Art

  2. iddapidda
    Member
    Posted 9 years ago #

  3. artvandelay
    Member
    Posted 9 years ago #

    Thanks!

Topic Closed

This topic has been closed to new replies.

About this Topic

Tags

No tags yet.