Support » Plugin: Child Theme Creator by Orbisius » Problem with 1.4.0

  • Resolved firecopstation6

    (@firecopstation6)


    Getting error after upgrading to latest update:

    Fatal error: require_once(): Failed opening required '/home/xxxxxxxx/public_html/wp-content/plugins/orbisius-child-theme-creator/addons/cloud_lib/init.php' (include_path='.:/usr/lib/php:/usr/local/lib/php') in /home/xxxxxxxx/public_html/wp-content/plugins/orbisius-child-theme-creator/orbisius-child-theme-creator.php on line 48

    Looked at file structure and there is no addons subdirectory.

    The page I need help with: [log in to see the link]

Viewing 3 replies - 16 through 18 (of 18 total)
Viewing 3 replies - 16 through 18 (of 18 total)
  • The topic ‘Problem with 1.4.0’ is closed to new replies.