Support » Plugin: Loco Translate » Problem to Translate

  • Resolved fra11

    (@fra11)


    hi,
    the site is on maintenace mode. So, i follow the guide but when i choose the language, it appears this problem “Loco requires the “%s” PHP extension. Ask your hosting provider to install it” .. the hosting provider tell me that this extension is installed!
    Can you tell me how i can solve this problem? Also i need to insert the language flags in the header, i can do it?
    Thank you

    The page I need help with: [log in to see the link]

Viewing 3 replies - 1 through 3 (of 3 total)
Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘Problem to Translate’ is closed to new replies.