Support » Installing WordPress » problem of the different version of the mysql

  • i try to move the wordpress from one host(using mysql4.1) ot my new host(using mysql3.23),i got encoding problem,because the mysql2.23 has no “collation”,i dont know
    what to do,all i got is weird characters.

    i know its the problem of the different version.

    who can help me,thanks!

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘problem of the different version of the mysql’ is closed to new replies.