Support » Plugin: Clef Two-Factor Authentication » Problem clef-require.php

  • Resolved Miguelonx

    (@miguelonx)


    Hi,
    I tried to access the administrative panel and could not enter because I was having trouble with clef.
    I decided to enter the ftp and disable clef renaming the file to let me go.
    In the end I entered and update de clef to the last version.
    when I tried to enter category of my Web, I showed me the following error:

    Warning: require_once(clef-require.php): failed to open stream: No such file or directory in /home/webs/public_html/web2.com/wp-content/plugins/wpclef/wpclef.php on line 32

    Fatal error: require_once(): Failed opening required ‘clef-require.php’ (include_path=’.:/usr/lib/php:/usr/local/lib/php’) in /home/web/public_html/web2.com/wp-content/plugins/wpclef/wpclef.php on line 32

    ┬┐can anybody help me?

    Thanks,

    https://wordpress.org/plugins/wpclef/

Viewing 16 replies (of 16 total)
Viewing 16 replies (of 16 total)
  • The topic ‘Problem clef-require.php’ is closed to new replies.