WordPress.org

Support

Support » Plugins and Hacks » Problem after upgrade to WP 3.6

Problem after upgrade to WP 3.6

Viewing 2 replies - 1 through 2 (of 2 total)
  • I had this same exact error on a site I manage – both BEFORE and AFTER the WP 3.6 upgrade. Is there a solution for this error? Any suggestions?

    Hi Guys,

    I was wondering if you ever found a fix for the error?

    Warning: extract() [function.extract]: First argument should be an array in /home/content/38/11664238/html/blog/wp-content/plugins/genesis-latest-tweets/lib/xhtml-widget.php on line 123

    This has certainly been a pest 🙂

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Problem after upgrade to WP 3.6’ is closed to new replies.