Support » Plugin: WooCommerce » Problem After Updating to Version 2.0.15

Viewing 1 replies (of 1 total)
  • Plugin Author Mike Jolley

    (@mikejolley)

    Hi,

    I’ve fixed this in .16 – looks like someone jumped the gun and used a function from WC 2.1 which doesn’t exist yet.

    Sorry for the inconvenience.

    Mike

Viewing 1 replies (of 1 total)
  • The topic ‘Problem After Updating to Version 2.0.15’ is closed to new replies.