Support » Plugin: Post SMTP Mailer/Email Log » problem after update v2.0

  • Warning: require_once(Phpmailer/PostsmtpMailer.php): failed to open stream: No such file or directory in wp-content/plugins/post-smtp/Postman/Postman.php on line 67

    Fatal error: require_once(): Failed opening required ‘Phpmailer/PostsmtpMailer.php’ (include_path=’wp-content/plugins/post-featured-image-generator/library/SWL:/wp-content/plugins/post-featured-image-generator:wp-content/plugins/post-featured-image-generator/library:.:/:/usr/local/php71/lib/pear’) in /2016/wp-content/plugins/post-smtp/Postman/Postman.php on line 67

Viewing 15 replies - 1 through 15 (of 18 total)
Viewing 15 replies - 1 through 15 (of 18 total)
  • You must be logged in to reply to this topic.