Support » Plugin: Cyr-To-Lat » Problem after update to 4.5.1

  • Resolved nickblack777

    (@nickblack777)


    An error occurred after upgrading to version 4.5.1

    Warning: require(/home/*****/****/www/wp-content/plugins/cyr2lat/vendor/composer/../ralouphie/getallheaders/src/getallheaders.php): failed to open stream: No such file or directory in /home/*****/*****/www/wp-content/plugins/cyr2lat/vendor/composer/autoload_real.php on line 69

    Fatal error: require(): Failed opening required ‘/home/*****/*****/www/wp-content/plugins/cyr2lat/vendor/composer/../ralouphie/getallheaders/src/getallheaders.php’ (include_path=’.:/usr/local/pear/php74′) in /home/*****/*****/www/wp-content/plugins/cyr2lat/vendor/composer/autoload_real.php on line 69

Viewing 15 replies - 1 through 15 (of 16 total)
Viewing 15 replies - 1 through 15 (of 16 total)
  • The topic ‘Problem after update to 4.5.1’ is closed to new replies.