Support » Plugin: BlockAlyzer - Adblock counter » Problem after last Update in Dashboard

  • Resolved fox-didl

    (@fox-didl)


    Warning: require_once(templates/dashboard_widget.php) [function.require-once]: failed to open stream: No such file or directory in /wp-content/plugins/blockalyzer-adblock-counter/blockalyzer.php on line 209

    Fatal error: require_once() [function.require]: Failed opening required ‘templates/dashboard_widget.php’ (include_path=’.:/usr/share/php:..:/wp-content/plugins/background-manager/vendor/OAuth/lib’) in /wp-content/plugins/blockalyzer-adblock-counter/blockalyzer.php on line 209

    http://wordpress.org/plugins/blockalyzer-adblock-counter/

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Problem after last Update in Dashboard’ is closed to new replies.