WordPress.org

Forums

Social Gallery Lite
problem activate (1 post)

  1. narq
    Member
    Posted 1 year ago #

    Warning: file_get_contents(http://www.socialgalleryplugin.com/updateEngine/lite/?ori=http://localhost/wordpress34): failed to open stream: HTTP request failed! HTTP/1.1 500 Internal Server Error in C:\wamp\www\wordpress34\wp-content\plugins\social-gallery-lite\SocialGalleryLite.php on line 1276

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • Social Gallery Lite
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic

Tags

No tags yet.