WordPress.org

Support

Support » How-To and Troubleshooting » Problème de lenteur… slow

Problème de lenteur… slow

Viewing 9 replies - 1 through 9 (of 9 total)
  • Here’s a rough translation of the OP:

    I have my blog on a ftp Free (http://jldl2005.free.fr) and my blog is slow, to see innaccéssible per moments. What to make? Of or Ca vien?

    @jidl: bonjour, ceci est traduit en Français. Le forum est-vous pour les utilisateurs qui parlent anglais, pouvez-vous expliquer de ce que vous avez besoin en anglais plutôt que le Français ?

    Je vous suggère contact votre enchaînement accueillant la
    compagnie et vois ce qu’elles doivent indiquer. Les sites Web lents signifient habituellement un problème de centre serveur. Essayez d’enlever tous les plugins et voyez si ce des difficultés le problème.

    jldl — le problème vient de free, leur serveur est effroyablement lent. je te déconseille d’essayer online (leur division pro), car elle est à peine moins lente.

    pour accélérer un peu, essaie:

    http://mnm.uib.es/gallir/posts/2005/03/12/178/

    Hi,
    I also have my blog on free.fr and it is not accessible anymore.
    Or then so slow, that I get in a timing error.
    I went on the free.fr site and there are no problems with the servor at the moment.
    Actually, I can access my site with no problem but when I start the blog (…/wordpress) I can not access the page.
    Any idea?
    Thanks.

    un ami à moi utilise la meme version que moi, et sur Free aussi et n’a aucun problème… bizarre non ?

    one of my friend use the same version, also on free, and he has no problems, of speed or accessibility… crazy no ?

    thanks for reply

    “Free” doesn’t allways mean “Great Service”! Know what I mean ?

    Yup! It’s working again.
    It was a problem with Free.fr

    Thanks!

    Yes it’s working again, but how many time ?
    The problem is it’s very random !
    I have try the “http://mnm.uib.es/gallir/posts/2005/03/12/178/” and I have modified my config.php
    I’m waiting…

    problem solved it was my config.php which was bad.
    Thank you very much…

    http://jldl2005.free.fr

Viewing 9 replies - 1 through 9 (of 9 total)
  • The topic ‘Problème de lenteur… slow’ is closed to new replies.
Skip to toolbar