Support » Plugin: WP Video Lightbox » prettyPhoto.js 3.5.1 works with jquery1.9, will wp-video-lightbox?

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘prettyPhoto.js 3.5.1 works with jquery1.9, will wp-video-lightbox?’ is closed to new replies.