WordPress.org

Forums

Custom Tables
Premium-Feature does not work with wordpress 3.5.1 (1 post)

  1. goldgrube
    Member
    Posted 2 years ago #

    The premium feature wtc_multiselect does not work with wordpress 3.5.1. When opening the dropdown menu, it jumps to the bottom of the window. I tested it with the latest browsers of firefox and google chrome.

    http://wordpress.org/extend/plugins/custom-tables/

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • Custom Tables
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic