WordPress.org

Ready to get started?Download WordPress

Forums

Tweet Blender
Premature end of script headers: ws.php (1 post)

  1. wWave
    Member
    Posted 2 years ago #

    I'm getting this error on my server,
    [Mon Jan 14 23:18:05 2013] [error] [client XX.XX.XX.XX] Premature end of script headers: ws.php
    After a while and on traffic peaks is making the server not respond and the site goes down.

    Please help

    http://wordpress.org/extend/plugins/tweet-blender/

Topic Closed

This topic has been closed to new replies.

About this Plugin

About this Topic