Support » Installing WordPress » Premature end of script headers: upgrade.php

  • Resolved ain

    (@ain)


    Upgrading from 2.3 to 2.5 fails with
    [Fri Apr 11 13:35:56 2008] [error] [client 217.159.160.100] Premature end of script headers: upgrade.php
    triggering 500 from server.

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Premature end of script headers: upgrade.php’ is closed to new replies.