Support » Plugin: GDPR Cookie Compliance (CCPA ready) » .pot file corrupted for translation

  • Resolved gbasterra

    (@gbasterra)


    Dear friends,

    Congrats for this great plugin. I cannot translate the plugin because the .pot file seems to be corrupted. Any help? Thanks in advance.

    Kind regards

    Guillermo

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘.pot file corrupted for translation’ is closed to new replies.