Support » How-To and Troubleshooting » Posting errors in 2.9!

Posting errors in 2.9!

  • Heeeeeeeeeeelp! Please help! I upgraded to 2.9 and all went well, including the database, but after that i receivde error from several wp files while posting.

    Warning: curl_setopt() [function.curl-setopt]: CURLPROTO_FILE cannot be activated when in safe_mode or an open_basedir is set in /home/umblulib/public_html/wp-includes/http.php on line 1302

    there are several lines with the same error.

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Posting errors in 2.9!’ is closed to new replies.