Support » Installing WordPress » PostgreSQL and WordPress

  • I have a problem, who i can not solve > I tried to Install WordPress but i only see one error >>> Your PHP installation appears to be missing the PostgreSQL extension which is required by WordPress with PG4WP.

    Maybe some can help solve it?

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘PostgreSQL and WordPress’ is closed to new replies.