Support » Plugin: Social Share Buttons by Supsystic » Possibly not PHP 7.0 compatible

Viewing 1 replies (of 1 total)
  • Plugin Author supsystic

    (@supsysticcom)

    Hello!
    Thanks for reporting the issue. We will fix it in next version of plugin. I will inform you about the updates.

Viewing 1 replies (of 1 total)
  • The topic ‘Possibly not PHP 7.0 compatible’ is closed to new replies.