WordPress.org

Support

Support » Reviews » poorly coded

poorly coded

  • Not recommended. Has several deprecated function, some in which have been obsolete since WP 2.0. Plugin also uses fopen.

  • The topic ‘poorly coded’ is closed to new replies.