Support » Plugin: Kocuj Sitemap » Polylang not supported?

  • Hi,
    I’m using polylang as multilanguage plugin in a multisite installation but it’s not selectable in basic settings.

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Polylang not supported?’ is closed to new replies.