Support » Plugins and Hacks » polyglot webkit

  • I have installed the Polyglot plugin and it works.

    But i don’t want to use flags but text. So i made the change in the file (FALSE instead of TRUE on the right line).

    It works with FF and IE but not with Safari that try to display the flags.

    IS it a bug of the plugin ??

  • The topic ‘polyglot webkit’ is closed to new replies.