Support » Plugin: Pods Frontier Auto Template » PODS Frontier Autotemplate Question

  • Hello,

    Is there a PODS Frontier Autotemplate version that is compatible with version 4.6? Or is there one in the works? If not, how can I use the Autotemplate features and make it compatible with 4.6?

    Please let me know.

    -mariajen9

Viewing 1 replies (of 1 total)
  • Plugin Author Jim True

    (@jimtrue)

    Pods Frontier was rolled into Pods Core as of version 2.5.5 (which is on the front page description of this plugin).

    This plugin has been incorporated into Pods 2.5.5 and is no longer needed.

    You should just be using Pods, with Pods Admin, Templates ‘Enabled’ and all the features of Auto Template will be available.

Viewing 1 replies (of 1 total)
  • The topic ‘PODS Frontier Autotemplate Question’ is closed to new replies.