Support » Fixing WordPress » Plugins problems and can´t login

  • Hi!

    When I was delteting some plugins my WordPress broke and now It shows this message:

    Warning: require_once(/homez.548/stefanial/www/wp-content/plugins/db-cache-reloaded-fix/db-module.php) [function.require-once]: failed to open stream: No such file or directory in /homez.548/stefanial/www/wp-content/db.php on line 94

    Fatal error: require_once() [function.require]: Failed opening required ‘/homez.548/stefanial/www/wp-content/plugins/db-cache-reloaded-fix/db-module.php’ (include_path=’.:/usr/local/lib/php’) in /homez.548/stefanial/www/wp-content/db.php on line 94

    I can´t log in. I tried to remove all plugins through my FTP but it doesn´t work.

    Any idea?

    Thanks in advance.
    Luismin.

Viewing 5 replies - 1 through 5 (of 5 total)
Viewing 5 replies - 1 through 5 (of 5 total)
  • The topic ‘Plugins problems and can´t login’ is closed to new replies.