Support » Plugins and Hacks » [plugin:bbPress]Installation problem

[plugin:bbPress]Installation problem

  • when i tried to install bbPress I get this error
    Fatal error: require() [function.require]: Failed opening required ‘/home/a9413228/public_html/wp-content/plugins/bbpress/bbp-admin/bbp-metaboxes.php’ (include_path=’.:/usr/lib/php:/usr/local/lib/php’) in /home/a9413228/public_html/wp-content/plugins/bbpress/bbp-admin/bbp-admin.php on line 103
    and now I can’t access my dashboard, it keeps pointing to this error. I know nothing of php, but I know how to read code html and such. can somebody get me my dashboard back?

  • The topic ‘[plugin:bbPress]Installation problem’ is closed to new replies.
Skip to toolbar