Support » Plugin: Use Any Font [ Freemium ] » plugin_interface.php has 1 known security threat

  • Anti-Malware from GOTMLS.NET plugin always mark plugin_interface.php as known security threat. Developer HAS to step in, do analysis, change code and do proper update with security fix.

  • The topic ‘plugin_interface.php has 1 known security threat’ is closed to new replies.