WordPress.org

Support

Support » Plugins and Hacks » [Plugin: Zotpress] Incompatibility with "date picker" of the extension Magic fields

[Plugin: Zotpress] Incompatibility with "date picker" of the extension Magic fields

Viewing 1 replies (of 1 total)
  • Plugin Author Katie
    Participant

    @kseaborn

    I’m trying to replicate this issue, but I may need some further information. How do you set up the Magic Fields plugin so that you can access its date picker?

Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: Zotpress] Incompatibility with "date picker" of the extension Magic fields’ is closed to new replies.