WordPress.org

Support

Support » Plugins and Hacks » YSlider » [Plugin: YSlider] Cannot Modify Headers

[Plugin: YSlider] Cannot Modify Headers

  • Hi, the following message keeps appearing any time I attempt to update the page where the ysldier shortcode is placed, regardless of any custom settings. [yslider] or [yslider posttitle=”Recent movies” postwidth=700 postimgheight=300 postcontentheight=100], neither works. Error message below. thanks..r

    Warning: Cannot modify header information – headers already sent by (output started at /home/content/d/r/o/drosenbloom/html/site/wp-content/plugins/yslider/yslider-setup.php:4) in /home/content/d/r/o/drosenbloom/html/site/wp-includes/pluggable.php on line 881

    http://wordpress.org/extend/plugins/yslider/

  • The topic ‘[Plugin: YSlider] Cannot Modify Headers’ is closed to new replies.
Skip to toolbar