Support » Plugin: Yet Another Related Posts Plugin (YARPP) » [Plugin: Yet Another Related Posts Plugin] Warnings in last version…

  • Resolved Lukenzi

    (@lukenzi)


    Warning: include(/home/users/lukenzi/lukenzi.info/web/demo/wp-content/plugins/yet-another-related-posts-plugin/lang/words-cs_CZ.php): failed to open stream: No such file or directory in /home/users/lukenzi/lukenzi.info/web/demo/wp-content/plugins/yet-another-related-posts-plugin/intl.php on line 3 Warning: include(): Failed opening ‘/home/users/lukenzi/lukenzi.info/web/demo/wp-content/plugins/yet-another-related-posts-plugin/lang/words-cs_CZ.php’ for inclusion (include_path=’.:/usr/share/pear:/usr/share/php’) in /home/users/lukenzi/lukenzi.info/web/demo/wp-content/plugins/yet-another-related-posts-plugin/intl.php on line 3

    Hi there,
    these errors are showing the last version of the plugin, is there any solution?

Viewing 4 replies - 1 through 4 (of 4 total)
Viewing 4 replies - 1 through 4 (of 4 total)
  • The topic ‘[Plugin: Yet Another Related Posts Plugin] Warnings in last version…’ is closed to new replies.