WordPress.org

Support

Support » Plugins and Hacks » [Plugin: Yet Another Related Posts Plugin] Warning: cannot yet handle MBCS

[Plugin: Yet Another Related Posts Plugin] Warning: cannot yet handle MBCS

  • Warning: cannot yet handle MBCS in html_entity_decode()! in /home/sucesso/public_html/wp-content/plugins/yet-another-related-posts-plugin/keywords.php on line 7

    Version: 3.2.2 (error after upgrade)

    Help me please

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: Yet Another Related Posts Plugin] Warning: cannot yet handle MBCS’ is closed to new replies.