Support » Plugins and Hacks » [Plugin: Yet Another Related Posts Plugin] Incompatible with exec-php 4.9.x

  • Pospiech

    (@pospiech)


    I experience that when I only load this plugin and exec-php that wp loads the complete wrong blog entry. The permalink is correct, the title also, but the body text belongs to a complete different blog entry.

    If I disable exec-php the problem dissapears. But it only arises if yet-another-related-posts-plugin is loaded!

  • The topic ‘[Plugin: Yet Another Related Posts Plugin] Incompatible with exec-php 4.9.x’ is closed to new replies.