Support » Plugin: YD Network-wide Options » [Plugin: YD Network-wide Options] Error message and usage question

  • Seems to work but I’m getting this error message when ever I use the plugin. It’s immediately followed by a message saying that the update is complete.

    Warning: Invalid argument supplied for foreach() in /home/***/public_html/wp-content/plugins/yd-wpmu-sitewide-options/yd-wpmu-sitewide-options.php on line 807

    Also wondering if disabling the plugin is all I need to do to give subsites on the network full control of there individual settings again?

    http://wordpress.org/extend/plugins/yd-wpmu-sitewide-options/

  • The topic ‘[Plugin: YD Network-wide Options] Error message and usage question’ is closed to new replies.