Support » Plugin: xLanguage » [Plugin: xLanguage] Header Errors on 3.1

  • Hello,

    Any idea ?

    Warning: preg_grep() [function.preg-grep]: Unknown modifier ‘/’ in …/wp-content/plugins/xlanguage/xlanguage.php on line 634

    Warning: array_shift() [function.array-shift]: The argument should be an array in …/wp-content/plugins/xlanguage/xlanguage.php on line 637

    Warning: Cannot modify header information – headers already sent by (output started at …/wp-content/plugins/xlanguage/xlanguage.php:634) in …/wp-content/plugins/xlanguage/xlanguage.php on line 243

    Thanks fot help 😉 !

  • The topic ‘[Plugin: xLanguage] Header Errors on 3.1’ is closed to new replies.