WordPress.org

Forums

WYSIWYG Widgets / Widget Blocks
[Plugin: WYSIWYG Widgets] Version: 1.0.7 Works with WP 3.3 (1 post)

  1. mssbee
    Member
    Posted 3 years ago #

    Version 1.0.7 is working for me with WP 3.3. This version is last one released with the popup editor.

    http://wordpress.org/extend/plugins/wysiwyg-widgets/

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • WYSIWYG Widgets / Widget Blocks
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic