WordPress.org

Support

Support » Plugins and Hacks » [Plugin: WYSIWYG Widgets] Please support the "ckeditor-for-wordpress" plugin

[Plugin: WYSIWYG Widgets] Please support the "ckeditor-for-wordpress" plugin

Viewing 1 replies (of 1 total)
  • Plugin Author Danny van Kooten

    @dvankooten

    Hi HardyBerlin,

    Sorry for the late response, but this will never make it into the plugin. The plugin however is compatible with Dean’s FCKEditor so that it loads TinyMCE instead.

    Kind regards, Danny

Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: WYSIWYG Widgets] Please support the "ckeditor-for-wordpress" plugin’ is closed to new replies.