Support » Plugin: Widget Content Blocks » [Plugin: WYSIWYG Widgets] Does not seem to work with 3.4

Viewing 1 replies (of 1 total)
  • dianabyron

    (@diannetrussell)

    I can only see people complain about WYSIWYG WIDGETS plugin, but not just plain WYSIWYG plugin. Mine does not work with WP 3.3.

    Does anyone know how to make it work? Will it work if I update to 3.4?
    (simply – I’m not an experienced developer)

    thanks

Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: WYSIWYG Widgets] Does not seem to work with 3.4’ is closed to new replies.