[Plugin: wpuntexturize] v1.0 released (1 post)

  1. The wpuntexturize plugin has been updated to v1.0.

    Prevent WordPress from displaying single and double quotation marks as their curly alternatives.

    Visit its new homepage at:

    Details, documentation, examples, and the download can be found there.

    Full ChangeLog can be found at:

    This is a fairly minor update to the plugin, mostly to update the documentation to note that it is indeed compatible with all versions of WordPress up through 2.5. A minor code tweak and changed description round out the release.

    This plugin was updated as part of 14 Days of Plugins (updated plugin #5).

Topic Closed

This topic has been closed to new replies.

About this Topic