WordPress.org

Support

Support » Plugins and Hacks » WPeMatico » [Plugin: WPeMatico] wp 3.1

[Plugin: WPeMatico] wp 3.1

  • When updating wp from 3.0.5 to 3.1 this plugin causes site to recieve an error message and blocks out.

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘[Plugin: WPeMatico] wp 3.1’ is closed to new replies.
Skip to toolbar